Registrati


Rispondi 
 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
BROOM PAPER
01-02-2019, 10:14 PM
Messaggio: #1
BROOM PAPER

.png  Screenshot 2019-01-02 13.10.34.png (Dimensione: 240.75 KB / Download: 5)
.png  Screenshot 2019-01-02 13.06.37.png (Dimensione: 230.74 KB / Download: 7) Buongiorno,

segnalo due problemini nel plug in broom paper (vedi allegati).

- Quando clicco sul pulsante per dire che la pulizia è stata fatta, mi rimane la rotellina che gira all'infinito.

- Nella stampa del foglio delle pulizie, ho un codice 950 al posto della preparazione della camera. Che significa?

Grazie
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-07-2019, 11:10 PM (Questo messaggio è stato modificato l'ultima volta il: 01-07-2019 11:12 PM da brown.)
Messaggio: #2
RE: BROOM PAPER
(01-02-2019 10:14 PM)ML037 Ha scritto:  Buongiorno,

segnalo due problemini nel plug in broom paper (vedi allegati).

- Quando clicco sul pulsante per dire che la pulizia è stata fatta, mi rimane la rotellina che gira all'infinito.

- Nella stampa del foglio delle pulizie, ho un codice 950 al posto della preparazione della camera. Che significa?

Grazie

Buon giorno,

Grazie 1000 per gli screenshots e la precisione della segnalazione.
C'era un bug che dovrebbe essere già risolto.
Ne feci cenno già in questo post.

Il problema continua a verificarsi tuttora?

Account manager
wubook.net
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
01-08-2019, 12:42 AM
Messaggio: #3
RE: BROOM PAPER
(01-07-2019 11:10 PM)brown Ha scritto:  
(01-02-2019 10:14 PM)ML037 Ha scritto:  Buongiorno,

segnalo due problemini nel plug in broom paper (vedi allegati).

- Quando clicco sul pulsante per dire che la pulizia è stata fatta, mi rimane la rotellina che gira all'infinito.

- Nella stampa del foglio delle pulizie, ho un codice 950 al posto della preparazione della camera. Che significa?

Grazie

Buon giorno,

Grazie 1000 per gli screenshots e la precisione della segnalazione.
C'era un bug che dovrebbe essere già risolto.
Ne feci cenno già in questo post.

Il problema continua a verificarsi tuttora?

MI sembra ok adesso. Farò quache prova
Trova tutti i messaggi di questo utente
Cita questo messaggio nella tua risposta
Rispondi 


Vai al forum:


Utente(i) che stanno guardando questa discussione: 1 Ospite(i)